Autor Thema: Fehler beim starten von miranda!  (Gelesen 2454 mal)

lukeee

  • Newcomer
  • *
  • Beiträge: 3
    • Profil anzeigen
Fehler beim starten von miranda!
« am: 04. Januar 2007, 17:39:47 »
Hi leute,

hab mir heute miranda runtergeladen, installiert und auch schon gestartet! Wenn ich allerdings miranda update schliesst es sich nach kurzer zeit wieder und lässt sich auch nicht mehr öffnen! Es kommt nur die Fehlermeldung:

Miranda kann Profil 'Profil.dat' nicht öffnen, da kein Profil-Plugin installiert ist.
Es muss das Plugin dbx_3x.dll, oder ein vergleichbares Plug-in, installiert werden.

Wo bekomm ich das Plug-in her und wie installier ich es???

Muss miranda immer neu installieren um es starten zu können!

Thx im vorraus
« Letzte Änderung: 20. Januar 2007, 11:41:57 von henne89 »

henne89

  • Ehrenmitglied
  • *
  • Beiträge: 913
  • Geschlecht: Männlich
    • Profil anzeigen
    • last.fm
Re: Fehler beim starten von miranda!
« Antwort #1 am: 04. Januar 2007, 17:43:24 »
Das sollte eigentlich von anfang an dabei sein. Wenn dus aber gelöscht hast nimm einfach dies
Wie poste ich falsch?

Nachdem ich Google, die Suche und die FAQ erfolgreich ignoriert habe, erstelle ich zwei bis sechs neue Themen,
in den falschen Unterforen, mit sehr kreativen Titel und undeutlichen Text ohne Punkt und Komma,
unter dem sich jeder was anderes vorstellen kann.

lukeee

  • Newcomer
  • *
  • Beiträge: 3
    • Profil anzeigen
Re: Fehler beim starten von miranda!
« Antwort #2 am: 04. Januar 2007, 17:45:57 »
Danke erstmal!

Aber ich weiss jetzt immernoch nicht wo ich das reinpacken muss!!!

Kannste mir das vllt auch noch sagen?

henne89

  • Ehrenmitglied
  • *
  • Beiträge: 913
  • Geschlecht: Männlich
    • Profil anzeigen
    • last.fm
Re: Fehler beim starten von miranda!
« Antwort #3 am: 04. Januar 2007, 17:47:47 »
Ja klar, sry.

Das muss wie jedes andere Plugin auch in den Pluginordner ;)
Wie poste ich falsch?

Nachdem ich Google, die Suche und die FAQ erfolgreich ignoriert habe, erstelle ich zwei bis sechs neue Themen,
in den falschen Unterforen, mit sehr kreativen Titel und undeutlichen Text ohne Punkt und Komma,
unter dem sich jeder was anderes vorstellen kann.

lukeee

  • Newcomer
  • *
  • Beiträge: 3
    • Profil anzeigen
Re: Fehler beim starten von miranda!
« Antwort #4 am: 04. Januar 2007, 17:56:40 »
Super, danke!

Hat alles geklappr!  ;D