Autor Thema: MSN von 0.8.1.0 zu 0.8.2.0 icon in CL weg  (Gelesen 1199 mal)

VoltERRa

  • Überall-Mitmischer
  • *
  • Beiträge: 161
  • Geschlecht: Männlich
  • Miranda IM 6.6.6 [VoltERRa][devil][/developer\]
    • Profil anzeigen
    • HP VoltERRa
MSN von 0.8.1.0 zu 0.8.2.0 icon in CL weg
« am: 19. Juni 2009, 14:30:33 »
hallo!

ich habe vorhin msn.dll erneuert, wobei jetzt in der CL kein icon mehr für msn hinzubekommen ist -.-

wenn ich an die stelle des icons klicke, öffnet sich jedoch noch das normale menü.

Einstellungen: Costumize --> Protokolle: haken raus + rein + standart hat nichts geholfen.

-----------

daraufhin habe ich wieder die "alte" msn.dll genommen und jetzt stürtzt miranda direkt nach dem starten immer ab...aber darum geht es mir nicht, das bekomme ich schonwieder hin *i hope so*

lg VoltERRa/ Kasimir

R(i)SK

  • Tutorienschreiber &
  • Administrator
  • ***
  • Beiträge: 6.420
  • Geschlecht: Männlich
  • ...wohnt in einer Höhle zwischen Forum und WIKI!
    • risk@jabber.ccc.de"
    • http://www.miranda-vi.org/report/risk/"
    • Profil anzeigen
    • R(i)SK' Miranda Archiv
Re: MSN von 0.8.1.0 zu 0.8.2.0 icon in CL weg
« Antwort #1 am: 19. Juni 2009, 14:47:09 »
Hast Du das MSN-Konto mal erneut über den Konto-Manager eingebunden?
Sysprofil: http://www.sysprofile.de/id102723

Komm in unseren Jabber Channel/MUC unter "xmpp:miranda-de@conference.jabber.ccc.de?join". - Kein Jabber installiert? Nutz doch unseren Webchat.

Zitat von: Star Trek - The Next Generation
Mit dem ersten Glied ist die Kette geschmiedet: Wenn die erste Rede zensiert, der erste Gedanke verboten, die erste Freiheit verweigert wird, sind wir alle unwiderruflich gefesselt.

VoltERRa

  • Überall-Mitmischer
  • *
  • Beiträge: 161
  • Geschlecht: Männlich
  • Miranda IM 6.6.6 [VoltERRa][devil][/developer\]
    • Profil anzeigen
    • HP VoltERRa
Re: MSN von 0.8.1.0 zu 0.8.2.0 icon in CL weg
« Antwort #2 am: 19. Juni 2009, 16:53:10 »
ja, das habe ich auch ausprobiert, aber es änderte sich nichts -.-
die proto_icons haben aber auch keine version, dass man denken könnte die sind zu alt, wie bei tabsrmm.dll oder secureIM.dll das ja möglich sein kann.

LG VoltERRa/ Kasimir