Autor Thema: "User Online" Icon in der C List  (Gelesen 1483 mal)

pchero

  • Besucher
  • *
  • Beiträge: 18
    • Profil anzeigen
"User Online" Icon in der C List
« am: 19. Juni 2009, 13:56:51 »
Hallo

ich habe gestern mein Profil neu gemacht. Nun suche ich eien Option. Seit dem neuen Profil, erscheint bei einem Kontakt das "User Online" Icon, wenn diese Person online kommt. Dies möchte ich gerne wieder weg haben. Allerdings finde ich diese Einstellung nicht in den Einstellungen. Hab schon alle abgesucht.

http://pchero.miranda-vi.org


Gruß PcHeRo

R(i)SK

  • Tutorienschreiber &
  • Administrator
  • ***
  • Beiträge: 6.420
  • Geschlecht: Männlich
  • ...wohnt in einer Höhle zwischen Forum und WIKI!
    • risk@jabber.ccc.de"
    • http://www.miranda-vi.org/report/risk/"
    • Profil anzeigen
    • R(i)SK' Miranda Archiv
Re: "User Online" Icon in der C List
« Antwort #1 am: 19. Juni 2009, 14:50:29 »
Einstellungen -> Ereignisse -> Ignorieren -> Statusbenachrichtigungen
Sysprofil: http://www.sysprofile.de/id102723

Komm in unseren Jabber Channel/MUC unter "xmpp:miranda-de@conference.jabber.ccc.de?join". - Kein Jabber installiert? Nutz doch unseren Webchat.

Zitat von: Star Trek - The Next Generation
Mit dem ersten Glied ist die Kette geschmiedet: Wenn die erste Rede zensiert, der erste Gedanke verboten, die erste Freiheit verweigert wird, sind wir alle unwiderruflich gefesselt.

pchero

  • Besucher
  • *
  • Beiträge: 18
    • Profil anzeigen
Re: "User Online" Icon in der C List
« Antwort #2 am: 19. Juni 2009, 14:57:01 »
Das wurde mir im Chat auch schon vorgeschlagen... Habe aber in meiner alten Config nachgeschaut und dort waren die Sachen auch nicht gesetzt...

Und ich hatte es auch Ausprobiert, allerdings fehlen dann ja alles Bewegungen wenn jemanden den Status wechselt. Also auch die Popups aber die wollte ich noch behalten. ich wollte nur das Blinkende Icon in der Kontaktliste entfernen, wenn jemand on kommt.




Gruß PcHeRo

p.s. hatte bei der Fehlersuche wegen dem Popup Plus newxstatus... deaktiviert gehabt. Daran könnte es gelegen haben ich probier es nachher mal aus
« Letzte Änderung: 19. Juni 2009, 15:08:25 von pchero »