Autor Thema: Skins funktionieren nicht  (Gelesen 1874 mal)

rippi

  • Newcomer
  • *
  • Beiträge: 3
    • Profil anzeigen
Skins funktionieren nicht
« am: 08. September 2011, 19:57:59 »
Hallo,

ich habe heute miranda-im-v0.9.29-unicode.exe installiert sowie    miranda-im-v0.9.29-unicode-contrib.7z für das fehlende Plugin (clist_modern.dll) sowie dieses Plugin für die Skins auch aktiviert. Jetzt habe ich jedoch foolgendes Problem: Egal welchen Skin ich installiere er wird nicht übernommen. Nachdem ich den Skin ausgewählt habe und Miranda neu gestartet habe sieht es immer so aus:




Was mache ich falsch? Die Skins befinden sich im richtigen Ordner.

R(i)SK

  • Tutorienschreiber &
  • Administrator
  • ***
  • Beiträge: 6.420
  • Geschlecht: Männlich
  • ...wohnt in einer Höhle zwischen Forum und WIKI!
    • risk@jabber.ccc.de"
    • http://www.miranda-vi.org/report/risk/"
    • Profil anzeigen
    • R(i)SK' Miranda Archiv
Re:Skins funktionieren nicht
« Antwort #1 am: 08. September 2011, 22:15:23 »
Welche Skin möchtest Du denn verwenden und wie sollte es aussehen? Am besten mal den Link zu dem SKin hier posten. ;-)
Sysprofil: http://www.sysprofile.de/id102723

Komm in unseren Jabber Channel/MUC unter "xmpp:miranda-de@conference.jabber.ccc.de?join". - Kein Jabber installiert? Nutz doch unseren Webchat.

Zitat von: Star Trek - The Next Generation
Mit dem ersten Glied ist die Kette geschmiedet: Wenn die erste Rede zensiert, der erste Gedanke verboten, die erste Freiheit verweigert wird, sind wir alle unwiderruflich gefesselt.

rippi

  • Newcomer
  • *
  • Beiträge: 3
    • Profil anzeigen
Re:Skins funktionieren nicht
« Antwort #2 am: 08. September 2011, 22:22:25 »
Hallo,

dieser Skin würde mir gefallen: http://addons.miranda-im.org/details.php?action=viewfile&id=3504

oder sowas: http://addons.miranda-im.org/details.php?action=viewfile&id=3128


Also eher schlichte und einfache Skins. Ich verstehe auch ehrlich gesagt gar nicht warum das nicht funktioniert :( Liegt es eventuell an der neusten Miranda Version?

rippi

  • Newcomer
  • *
  • Beiträge: 3
    • Profil anzeigen
Re:Skins funktionieren nicht
« Antwort #3 am: 08. September 2011, 23:07:10 »
Ok, problem habe ich gelöst und jetzt wartet auch schon das nächste. Wenn ich Die Contact List auf der rechten Seite andocken möchte rutscht da immer das weiße Feld nach oben. Die Kontakte, insbesondere die Offline Kontakte lassen sich dann nur durch Scrollen anzeigen. Wie ändere ich das?